Commit 00517e24 authored by czb5793's avatar czb5793
Browse files

update readme.md file

parent c203dbd2
...@@ -21,7 +21,7 @@ An additional dependency (see [scikit-sparse](https://scikit-sparse.readthedocs. ...@@ -21,7 +21,7 @@ An additional dependency (see [scikit-sparse](https://scikit-sparse.readthedocs.
is required for the Graph-based SLAM algorithm: is required for the Graph-based SLAM algorithm:
sudo apt-get install libsuitesparse-dev sudo apt-get install libsuitesparse-dev
pip install --user scikit-sparse pip3 install --user scikit-sparse
Additional dependencies can then be installed using `pip` Additional dependencies can then be installed using `pip`
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment